<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>

<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://www.tai.org.au/sites/default/files/favicon.png" type="image/png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tai.org.au/content/comes-territory-ensuring-fair-political-representation-northern-territorians-and-all" />
<link rel="shortlink" href="https://www.tai.org.au/node/5847" />
<meta property="og:site_name" content="The Australia Institute" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tai.org.au/content/comes-territory-ensuring-fair-political-representation-northern-territorians-and-all" />
<meta property="og:title" content="Comes with the territory: Ensuring fair political representation for Northern Territorians - and all Australians" />
<meta property="og:image" content="http://www.tai.org.au/sites/default/files/TAI%20square.jpg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="900" />
<title>Comes with the territory: Ensuring fair political representation for Northern Territorians - and all Australians | The Australia Institute</title>
<link type="text/css" rel="stylesheet" href="https://www.tai.org.au/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tai.org.au/sites/default/files/css/css_bjN96M7IFVxexfW6z9XdjdMalg2u9VrU_Wlc5ZP9jhA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tai.org.au/sites/default/files/css/css_FH3Gv3kkcDcUN0EAnZhG_kowCiQw-L7xmwCDYGd5fK4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tai.org.au/sites/default/files/css/css_oRQElHnlGkXuTnK2wCTbTIzL8LOgLkduI5VprKFSzGg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tai.org.au/sites/default/files/css/css_N3m6nvmAgYXM2BrUA8UXBgTs9wF9XASG220M1Om3yQc.css" media="all" />
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_Ua98zxjH9I2U2rTee9IFt0Bz0daoaQQTSnaDxCxt3Kc.js"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_GHflqZFzGJsS6d82r7iu5iDYQQTFP1QV-gV9UqhIuRo.js"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_ewGh58UYDY0SXxodDufV9sRHV-q1oqODQ1DSpWkTxHk.js"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_-dKjElXLGJKuyzIkIjgSiAyX6_Pf-TF1VmFjSlqw2jA.js"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/all/modules/lightbox2/js/lightbox.js?1595223431"></script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_Mw1bslD0JaR1h8V-60P1nnGp_p_z496RQKM-2XgMzJs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-15313476-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tai.org.au/sites/default/files/js/js_C-Zb0MR9XM1Cl5-uSWZeVypF7N18DSthRx5HFpUISik.js"></script>
<script type="text/javascript">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</script>




<!--[if lt IE 9]><script src="/sites/all/themes/australia_institute/js/html5.js"></script><![endif]-->
    <meta name="google-site-verification" content="qebOMb6VQtPlY0ig8W2DUDUQZiOqSNIINg7-VkXVpk0" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-5847 node-type-publication">
    <div class="main-outer">
<div class="layout">
<div id="wrap" class="clearfix">
  <div id="header-wrap">
    <header id="header" class="clearfix">
      <div id="logo">
        <div id="site-logo"><a href="/" title="Home">
          <img src="https://www.tai.org.au/sites/all/themes/australia_institute/logo.png" alt="Home" />
        </a></div>      <div id="navigation" role="navigation">
	<div id="main-menu">
	  <div class="header-block">
          <div class="region region-header">
  <div id="block-nice-menus-1" class="block block-nice-menus">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-45 menuparent  menu-path-node-1  first   odd  "><a href="/content/about">About</a><ul><li class="menu-58 menu-path-node-1  first   odd  "><a href="/content/about" title="">Philosophy and our goals</a></li>
<li class="menu-1648 menu-path-node-4163   even  "><a href="/content/governance">Governance</a></li>
<li class="menu-48 menu-path-node-3   odd  "><a href="/content/structure">Organisational structure</a></li>
<li class="menu-1745 menu-path-node-4575   even  "><a href="/content/patrons">Patrons</a></li>
<li class="menu-1304 menu-path-taiorgau-content-our-impact   odd  "><a href="http://www.tai.org.au/content/our-impact" title="Our Impact">Our Impact</a></li>
<li class="menu-1630 menu-path-node-3542   even  "><a href="/tasmania">Tasmania</a></li>
<li class="menu-54 menu-path-node-3921   odd  "><a href="/content/come-work-us-0">Jobs</a></li>
<li class="menu-52 menu-path-node-4082   even  "><a href="/content/search-website">Search</a></li>
<li class="menu-1747 menu-path-taxonomy-term-108   odd   last "><a href="/publication/annual-report">Annual reports</a></li>
</ul></li>
<li class="menu-1005 menuparent  menu-path-research   even  "><a href="/research">Research</a><ul><li class="menu-1282 menu-path-research  first   odd  "><a href="/research">Research Papers</a></li>
<li class="menu-1571 menu-path-author   even  "><a href="/author">Sort by Author</a></li>
<li class="menu-1280 menu-path-submissions   odd  "><a href="/submissions">Submissions</a></li>
<li class="menu-1570 menu-path-taxonomy-term-103   even  "><a href="/publication/national-energy-emissions-audit">National Energy Emissions Audit</a></li>
<li class="menu-1281 menu-path-communityresources   odd  "><a href="/communityresources">Community Resources</a></li>
<li class="menu-1632 menu-path-climate-energy-program   even  "><a href="/climate-energy-program">Climate &amp; Energy Program</a></li>
<li class="menu-1746 menu-path-node-3922   odd  "><a href="/content/accountability-project">Accountability Project</a></li>
<li class="menu-1842 menu-path-node-5634   even   last "><a href="/international">International &amp; Security Affairs Program</a></li>
</ul></li>
<li class="menu-1006 menuparent  menu-path-node-2005   odd  "><a href="/media-releases">In the News</a><ul><li class="menu-80 menu-path-node-2005  first   odd  "><a href="/media-releases" title="Media Releases">Media Releases</a></li>
<li class="menu-1278 menu-path-infographics   even  "><a href="/infographics">Infographics</a></li>
<li class="menu-1277 menu-path-opinionpiece   odd  "><a href="/opinionpiece">Opinion</a></li>
<li class="menu-1276 menu-path-podcasts   even  "><a href="/podcasts" title="YouTube videos">Podcast</a></li>
<li class="menu-1735 menu-path-in-the-news-2807   odd  "><a href="/in-the-news/2807">Videos</a></li>
<li class="menu-1743 menu-path-https--mediumcom-@TheAustraliaInstitute   even  "><a href="https://medium.com/@TheAustraliaInstitute">Our blog</a></li>
<li class="menu-1744 menu-path-https--nbtaiorgau-petitions   odd  "><a href="https://nb.tai.org.au/petitions">Petitions</a></li>
<li class="menu-1880 menu-path-https--taiorgau-webinars   even   last "><a href="https://tai.org.au/webinars">Webinars</a></li>
</ul></li>
<li class="menu-1199 menu-path-theausinstitutenationbuildercom-contact_form   even  "><a href="http://theausinstitute.nationbuilder.com/contact_form">Contact</a></li>
<li class="menu-1406 menu-path-theausinstitutenationbuildercom-events   odd  "><a href="http://theausinstitute.nationbuilder.com/events" title="Events">Events</a></li>
<li class="menu-1506 menu-path-theausinstitutenationbuildercom-mail   even  "><a href="http://theausinstitute.nationbuilder.com/mail" class="main_menu_subscribe">Subscribe</a></li>
<li class="menu-47 menu-path-theausinstitutenationbuildercom-donate   odd   last "><a href="http://theausinstitute.nationbuilder.com/donate" class="main_menu_donate">Donate</a></li>
</ul>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>	</div>
</div>
      </div>
      
                
    </header>
  </div>
  <div id="main-content" class="clearfix">
    
        <div id="preface-area" class="clearfix">
      
          </div>
    
        <div id="primary" class="container sidebar-bg clearfix">
      <section id="content" class="clearfix">
                                <div id="content-wrap">
                    <h1 class="page-title">Comes with the territory: Ensuring fair political representation for Northern Territorians - and all Australians</h1>                                                  		   
          <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <style>   
    .fulltext {
    display:none;
    }
    
    .fulltext:target {
    display:block;
    }
    

</style>

                                    
        
        
            
      <div class="content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal">Australia’s federal parliamentarians have never been so thinly spread. Whereas at Federation there were 51,000 Australians per House of Representatives MP, there are now 170,000 Australians per MP. That leaves MPs stretched and voters disengaged.</p>
<p class="MsoNormal">It is bad enough that there are 170,000 Australians per MP, but it is even worse that rounding the NT’s quota down would lead to 250,000 Northern Territorians for one MP.</p>
<p class="MsoNormal">The risk of NT representation falling dramatically exposes deeper problems in the distribution of MPs in Australia. Australia’s population has grown dramatically since Federation, but the number of MPs has not kept up – with no more MPs now than there were in the 1980s. This leaves all MPs responsible for ever larger electorates, and makes the under-representation of people in the Northern Territory particularly acute.</p>
<p class="MsoNormal">The extreme case of the NT also exposes the existing disproportionality in the distribution of MPs among the states and territories. As an original state, Tasmania has always received more MPs than its population would strictly entitle it to – while the smaller territories have been limited to what the quota, strictly applied, gives them. Due to rounding, this can leave the territories either significantly over- or under-represented based on whether they happen to cross a particular population threshold.</p>
<p class="MsoNormal">A simple way to address both problems would be to increase the size of the House of Representatives. Even a small increase would guarantee the NT’s second seat for the foreseeable future, but a larger increase would make MP allocations less “swingy” and address the problem of under-representation.</p>
<p class="MsoNormal">We recommend an increase of about 50 percent: to around 223 members of the House of Representatives, and a commensurate increase in senators to 18 per state.</p>
<p class="MsoNormal">This increase has several benefits:</p>
<ul>
<li>&nbsp;It would increase representation of the territories, with a guaranteed two seats for the Northern Territory and the possibility of three. The ACT would have four seats, an increase of one. </li>
<li>&nbsp;For the first time since Federation, it would provide for one vote, one value: every state would have the number of MPs its population entitles it to. </li>
<li>It would return the number of people per MP to around what it was following the 1984 Hawke Government reforms, allowing for more responsive and locally-focused MPs. </li>
<li>It would increase the talent pool from which ministers can be drawn. The number of ministers has tripled since 1901, or more than quadrupled if parliamentary secretaries are included, while the parliament has only about doubled in size. </li>
<li>It would reverse the growing geographical size of rural and regional electorates. </li>
</ul>
<p class="MsoNormal">It is also worth considering how territory senators are allocated, given an increase to 18 senators per state would leave the ACT and NT’s two senators each looking even more inappropriate.</p>
<p class="MsoNormal">We recommend a simple formula: territory senators should be allocated so that they receive senators proportionate to Tasmania’s population and senators. For example, the ACT’s population is 81 percent the size of Tasmania’s population. If Tasmania receives 12 senators (the status quo), then the ACT would receive 10 senators. If Tasmania receives 18, the ACT would receive 14.</p>
<p class="MsoNormal">This would ensure better representation for the Northern Territory in the Senate as well as the House of Representatives. The NT would go from two senators to six (if senators per state remains at 12) or from two senators to eight (if senators per state increase to 18).</p>
<p class="MsoNormal">It is also in keeping with the spirit of the Constitution, which provides for smaller polities to receive proportionately more (but not absolutely more) parliamentarians to reflect their vulnerability.&nbsp; </p>
<p class="MsoNormal">If these changes are not feasible in the short term, there are more limited changes that could help ensure representation for the territories:</p>
<ul>
<li>Allocating territory MPs based on Tasmania’s ratio of population to seats, rather than the states’ ratio of population to seats. </li>
<li>Using the “harmonic mean” to allocate seats instead of the arithmetic mean, as suggested by Antony Green.</li>
<li>Setting a floor of two for Northern Territory seats, as would be achieved by Senator Malarndirri McCarthy’s bill.</li>
</ul>
<p class="MsoNormal"></p>
</div></div></div><div class="field field-name-field-publication field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Type of Publication:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/16">Research</a></div><div class="field-item odd"><a href="/publication/submissions">Submissions</a></div></div></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Section:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/section/government-and-accountability">Government and Accountability</a></div></div></div><div class="field field-name-field-pubtags field-type-text field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even">Northern Territory, politicians, House of Representatives, Senate</div></div></div>
<p><div class="field field-name-field-file field-type-file field-label-above"><div class="field-label">Download Publication:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://www.tai.org.au/sites/default/files/P935%20Comes%20with%20the%20territory%20%5BWeb%5D.pdf" type="application/pdf; length=424605">P935 Comes with the territory [Web].pdf</a></span></div></div></div></p>

  
    <div class="field field-name-field-author field-type-text field-label-above"><div class="field-label">Author:&nbsp;</div><div class="field-items"><div class="field-item even">Bill Browne</div></div></div>            <div class="field"><div class="field-label">Posted on:</div></div>
    <div class="field-items"><div class="field-item even">16 July 2020</div></div>
    <!--        <ul class="meta clearfix">-->
    <!--<li><strong>Posted on:</strong> </li>
        
          <li><strong>By:</strong> </li>   -->
          </ul>
            
    </div>
    
        <footer>
            </footer>
        
        




                
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
      </section>
              <aside id="sidebar" role="complementary">
         <div class="region region-sidebar-first">
  <div id="block-block-76" class="block block-block">

      
  <div class="content">
    <p><a href="http://theausinstitute.nationbuilder.com/orgau_signups"><img src="/sites/default/files/subscribe-button.png" width="500" height="524" /></a></p>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-77" class="block block-block">

      
  <div class="content">
    <div>
<a href="http://nb.tai.org.au/"><img src="/sites/default/files/donate-button-v2.png" /></a>
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-36" class="block block-block share-this-fts">

        <h2 ><span>&gt;&gt; Share this Page</span></h2>
    
  <div class="content">
    <script type="text/javascript">
// Popup window code
function newPopup(url) {
	popupWindow = window.open(
		url,'popUpWindow','height=700,width=800,left=10,top=10,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes')
}
</script>
<ul> <li><a href="#" class="facebook-share-this" onclick="JavaScript:newPopup('http://www.facebook.com/share.php?u=https://www.tai.org.au/node/5847');" >
<span>Facebook</span></a></li> 
<li><a href="#" class ="twitter-share-this"
 onclick="JavaScript:newPopup('https://twitter.com/share?url=https://www.tai.org.au/node/5847&text=Comes+with+the+territory%3A+Ensuring+fair+political+representation+for+Northern+Territorians+-+and+all+Australians');" ><span>Twitter</span></a></li>
</ul> 
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside> 
          </div>

    <div class="clear"></div>
  </div>
</div>

    <footer id="footer-bottom">
    <div id="footer-area" class="clearfix">
	               <div id="footer-block-wrap" class="clearfix">
          <div class="footer-block1">
            <div class="region region-footer-first">
  <div id="block-block-23" class="block block-block social-links">

      
  <div class="content">
    <ul>
<li><a href="http://www.facebook.com/TheAustraliaInstitute" target="_blank" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/TheAusInstitute" target="_blank" class="twitter">Twitter</a></li>
</ul>
  </div>
  
</div> <!-- /.block -->
<div id="block-block-24" class="block block-block stay-connected">

      
  <div class="content">
    <p>.</p>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>          <div class="footer-block2">
            <div class="region region-footer-second">
  <div id="block-footer-message-footer-message" class="block block-footer-message">

      
  <div class="content">
    <div class="left"><p><span><img src="/sites/all/themes/australia_institute/images/footer-logo.png" /></span></p><p>The Australia Institute is the country’s most influential progressive think tank. We conduct research on a broad range of economic, social and environmental issues in order to inform public debate and bring greater accountability to the democratic process.</p></div>
  </div>
  
</div> <!-- /.block -->
<div id="block-menu-menu-footer-second-menu" class="block block-menu tai-initiative">

        <h2 ><span>Other Initiatives</span></h2>
    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.futurework.org.au">Centre for Future Work</a></li>
<li class="leaf"><a href="/tasmania">The Australia Institute Tasmania</a></li>
<li class="leaf"><a href="http://www.nonewcoalmines.org.au">No New Coal Mines</a></li>
<li class="leaf"><a href="http://www.gohomeontimeday.org.au" target="_blank">Go Home On Time Day</a></li>
<li class="leaf"><a href="http://centreforresponsibletechnology.org.au/">Centre for Responsible Technology</a></li>
<li class="leaf"><a href="/climate-energy-program">Climate &amp; Energy Program</a></li>
<li class="leaf"><a href="https://www.nordicpolicycentre.org.au/">Nordic Policy Centre</a></li>
<li class="last leaf"><a href="/international">International &amp; Security Affairs Program</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
<div id="block-block-69" class="block block-block">

      
  <div class="content">
    <a href="https://www.acnc.gov.au/charity/f406791285506181122aaad161eb08e2"><img src="/sites/default/files/ACNC-Registered-Charity-Logo_RGB_170_0.png" alt="" /></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>          <div class="footer-block3 remove-margin">
            <div class="region region-footer-third">
  <div id="block-block-25" class="block block-block copyright">

      
  <div class="content">
    <ul><li><p>The Australia Institute acknowledges Aboriginal and Torres Strait Islander peoples as First Australians and recognise their culture, history, diversity and their deep connection to the land.</p><p>The team at The Australia Institute acknowledges that the Australian Capital Territory is Ngunnawal Country and pay our respects to Elders past and present.</p></li>
<li>Copyright The Australia Institute | </li>
<li><a href="/rss.xml">RSS feed</a> | </li>
<li><a href="/content/website-privacy-policy">Website Privacy Policy</a></li></ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
          </div>		  
        </div>
        <div class="clear"></div>
          </div>
  </footer>
  </div>
</div>
    <script type = "text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
  </script>

  <script type = "text/javascript">
      try
      {
          var pageTracker = _gat._getTracker("UA-15313476-1");
          pageTracker._trackPageview();
      }
      catch (err)
      {
      }
  </script>
</body>
</html>
